Fix touch file in rules.
[maemo-efl] / trunk / python-edje / debian / rules
index 8c041da..bee2bb0 100755 (executable)
@@ -21,7 +21,7 @@ endif
 build: build-stamp
 build-stamp:
        dh_testdir
-       touch edje/edje.c_evas.pyx
+       touch edje/edje.*.pyx
        CFLAGS="$(CFLAGS)" $(PYTHON) setup.py build_ext build install --prefix /usr install_headers
        touch build-stamp
 clean: